packaging-dev 0.1.1~maverick1 (i386 binary) in ubuntu maverick

 This metapackage depends on common packages useful for the development of
 Debian-format packages, including patch management systems, build systems,
 packaging macros, helpful scripts for developers, and tools for building and
 testing packages.
  .
 This metapackage provides tools for packaging, rather than the development of
 software. No other package should depend or build-depend on this package.

Details

Package version:
0.1.1~maverick1
Source:
"packaging-dev" 0.1.1~maverick1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional