ruby1.9.1-elisp 1.9.1.378-3 (i386 binary) in ubuntu maverick

 This package provides major-mode for editing Ruby scripts and some
 emacs-lisp programs for Ruby programmers.

Details

Package version:
1.9.1.378-3
Source:
ruby1.9.1 1.9.1.378-3 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional