Ubuntu

“gnupg” 1.4.11-3ubuntu1.11.04.1 source package in The Natty Narwhal

Publishing history

1.4.11-3ubuntu1.11.04.1
OBSOLETE: Natty pocket Security in component main and section utils
1.4.11-3ubuntu1.11.04.1
OBSOLETE: Natty pocket Updates in component main and section utils
1.4.11-3ubuntu1.11.04.1
DELETED: Natty pocket Proposed in component main and section utils

Builds

Changelog

gnupg (1.4.11-3ubuntu1.11.04.1) natty-security; urgency=low

  * debian/patches/long-keyids.dpatch: Use the longest key ID available
    when requesting a key from a key server.
 -- Marc Deslauriers <email address hidden>   Tue, 14 Aug 2012 08:37:40 -0400