Ubuntu

“libgwibber” source package in Natty

gir1.0-gwibber-0.0: No summary available for gir1.0-gwibber-0.0 in ubuntu natty.
gir1.0-gwibber-gtk-0.0: No summary available for gir1.0-gwibber-gtk-0.0 in ubuntu natty.
libgwibber-dev: No summary available for libgwibber-dev in ubuntu natty.
libgwibber-doc: No summary available for libgwibber-doc in ubuntu maverick.
libgwibber-gtk-dev: No summary available for libgwibber-gtk-dev in ubuntu maverick.
libgwibber-gtk-doc: No summary available for libgwibber-gtk-doc in ubuntu maverick.
libgwibber-gtk0: No summary available for libgwibber-gtk0 in ubuntu natty.
libgwibber-gtk0.0-cil: No summary available for libgwibber-gtk0.0-cil in ubuntu natty.
libgwibber-gtk0.0-cil-dev: No summary available for libgwibber-gtk0.0-cil-dev in ubuntu natty.
libgwibber0: No summary available for libgwibber0 in ubuntu natty.
libgwibber0.0-cil: No summary available for libgwibber0.0-cil in ubuntu natty.
libgwibber0.0-cil-dev: No summary available for libgwibber0.0-cil-dev in ubuntu natty.

Versions published

There is no current release of this source package in The Natty Narwhal. You can still report bugs, make translations, and so on, but they might not be used until the package is published.

libgwibber information

No published releases of this package have been uploaded in Ubuntu Natty

Upstream connections

Gwibberlibgwibber

Gwibber is an open source microblogging client for GNOME developed with Python and GTK. It supports Twitter, Identi.ca, StatusNet, Facebook, Flickr, Digg, FriendFeed, and Qaiku.

Bug supervisor: yes
Bug tracker: yes
Branch: yes
Translations: yes

There are no registered releases for the Gwibber ⇒ libgwibber.