Change logs for mftrace source package in Natty

  • mftrace (1.2.16-1) unstable; urgency=low
    
      * New upstream release
      * Incorporates Debian patches applied in 1.2.15-1
    
    mftrace (1.2.15-2) unstable; urgency=low
    
      * Fix syntax error in mftrace patch
    
    mftrace (1.2.15-1) unstable; urgency=low
    
      * New upstream release
      * Update standards-version
      * Move to 3.0 (quilt) source format
      * Fix runtime issues with suggested binary packages not being installed
        (Closes: #301742, #301743)
     -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  01 Feb 2010 23:59:38 +0000