Ubuntu

“nss-pam-ldapd” 0.7.13ubuntu0.11.04 source package in The Natty Narwhal

Publishing history

0.7.13ubuntu0.11.04
OBSOLETE: Natty pocket Updates in component universe and section admin
  • Removed from disk on 2013-06-04.
  • Removal requested on 2013-06-04.
  • Published on 2012-09-20
0.7.13ubuntu0.11.04
DELETED: Natty pocket Proposed in component universe and section admin
  • Removed from disk on 2013-06-04.
  • Removal requested on 2012-09-21.
  • Deleted on 2012-09-21 by Colin Watson

    moved to -updates

  • Published on 2012-07-23

Builds

Changelog

nss-pam-ldapd (0.7.13ubuntu0.11.04) natty-proposed; urgency=low

  * increase buffer used for pam_authz_search (LP: #951343)
 -- Chris J Arges <email address hidden>   Mon, 16 Jul 2012 08:39:03 -0500