Ubuntu

Change logs for “obby” source package in Natty

  • obby (0.4.7-2) unstable; urgency=low
    
      * Stop installing the .la file.  (Closes: #603901)
      * Add Danish translation, thanks to Joe Dalton.  (Closes: #605322)
      * Add Ukrainian translation, taken from upstream git.
     -- Steve Langasek <email address hidden>   Sun,  03 Apr 2011 06:55:52 +0000
  • obby (0.4.7-1) unstable; urgency=low
    
      * New upstream release
    
     -- Ubuntu Archive Auto-Sync <email address hidden>   Wed,  29 Apr 2009 12:05:49 +0100