Ubuntu

“poppler” source package in Natty

libpoppler-cpp-dev: No summary available for libpoppler-cpp-dev in ubuntu natty.
libpoppler-cpp0: No summary available for libpoppler-cpp0 in ubuntu natty.
libpoppler-dev: No summary available for libpoppler-dev in ubuntu natty.
libpoppler-glib-dev: PDF rendering library -- development files (GLib interface)
libpoppler-glib5: No summary available for libpoppler-glib5 in ubuntu natty.
libpoppler-qt-dev: PDF rendering library -- development files (Qt 3 interface)
libpoppler-qt2: PDF rendering library (Qt 3 based shared library)
libpoppler-qt4-3: PDF rendering library (Qt 4 based shared library)
libpoppler-qt4-dev: PDF rendering library -- development files (Qt 4 interface)
libpoppler7: No summary available for libpoppler7 in ubuntu natty.
poppler-dbg: PDF rendering library - detached debugging symbols
poppler-utils: PDF utilitites (based on libpoppler)

Versions published

There is no current release of this source package in The Natty Narwhal. You can still report bugs, make translations, and so on, but they might not be used until the package is published.

poppler information

No published releases of this package have been uploaded in Ubuntu Natty

Upstream connections

Popplermain

PDF rendering library

Bug supervisor: yes
Bug tracker: yes
Branch: yes

There are no registered releases for the Poppler ⇒ main.