Change logs for vrfy source package in Natty

  • vrfy (990522-6) unstable; urgency=low
    
      * New mainainer (Closes: #486859).
      * debian/control
        - (Standards-Version): update to 3.8.4.
        - (Depends): add ${misc:Depends}.
      * debian/copuright
        - Correct to layout format http://dep.debian.net/deps/dep5
      * debian/patches/series
        - Completely rearrange patches and split old massive patch
          into pieces.
        - (Number 20): New. Fix implicit declaration of function _getshort.
      * debian/rules
        - update to dh(1).
     -- Ubuntu Archive Auto-Sync <email address hidden>   Sun,  09 May 2010 14:07:01 +0100