libatk-adaptor 1.91.2-0ubuntu1 (amd64 binary) in ubuntu natty

 This package includes a gtk-module that bridges ATK to the new
 D-Bus based AT-SPI.

Details

Package version:
1.91.2-0ubuntu1
Source:
at-spi2-atk 1.91.2-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional