libcap-dev 1:2.20-1 (amd64 binary) in ubuntu natty

 Contains the necessary support for building applications that use
 capabilities.

Details

Package version:
1:2.20-1
Source:
"libcap2" 1:2.20-1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Downloadable files

Package relationships

Conflicts:
Provides:
Replaces:
Suggests: