libconcord1 0.22-2 (amd64 binary) in ubuntu natty

 The concordance software suite allows you to program your Logitech Harmony
 remote using a configuration object retreived from the harmony website.
 The Logitech Harmony is a highly configuration universal remote than can
 control most multimedia devices.
 .
 This package contains the C Libraries for the concordance framework.

Details

Package version:
0.22-2
Source:
"concordance" 0.22-2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Extra