libkdewebkit5 4:4.6.2-0ubuntu4 (amd64 binary) in ubuntu natty

 This library provides KDE integration of the QtWebKit library.
 .
 This package is part of the KDE Development Platform libraries module.

Details

Package version:
4:4.6.2-0ubuntu4
Source:
"kde4libs" 4:4.6.2-0ubuntu4 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional