libpoppler-cpp0 0.16.4-0ubuntu1.1 (amd64 binary) in ubuntu natty

 Poppler is a PDF rendering library based on xpdf PDF viewer.
 .
 This package provides the CPP shared library for applications
 using a simple C++ interface (using STL, and other dependency) to Poppler.

Details

Package version:
0.16.4-0ubuntu1.1
Source:
"poppler" 0.16.4-0ubuntu1.1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional