libuqpanel-dev 3.8.1-0ubuntu1 (amd64 binary) in ubuntu natty

 This transitional package helps users transition to the
 libunity-2d-private-dev package. Once this package and its dependencies
 are installed you can safely remove it.

Details

Package version:
3.8.1-0ubuntu1
Source:
"unity-2d" 3.8.1-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships