libuqpanel0 0.1-0ubuntu3 (amd64 binary) in ubuntu natty

 This library is used to create panel applets for the Unity 2D panel and
 provides various support functions for Unity 2D. It is only needed as
 part of a Unity 2D installation

Details

Package version:
0.1-0ubuntu3
Source:
"unity-2d" 0.1-0ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional