puppet-el 2.6.1-0ubuntu2 (amd64 binary) in ubuntu natty

 The puppet-el package provides syntax highlighting for puppet manifests

Details

Package version:
2.6.1-0ubuntu2
Source:
"puppet" 2.6.1-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: