firewire-core-modules-2.6.38-8-versatile-di 2.6.38-8.40 (armel binary) in ubuntu natty

Details

Package version:
2.6.38-8.40
Source:
"linux" 2.6.38-8.40 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Standard

Package relationships

Provides:
  • firewire-core-modules