ispell 3.1.20.0-7 (armel binary) in ubuntu natty

 Ispell corrects spelling in plain text, LaTeX, sgml/html/xml, and nroff files.
 [x]Emacs and jed have nice interfaces to ispell, and ispell works from many
 other tools and from the command line as well.
 .
 No ispell dictionaries are included in this package; you must install at least
 one of them ("iamerican" is the default dependency for no good reason); install
 the "ispell-dictionary" package(s) for the language(s) you and your users will
 want to spell-check.
 .
 It's a good idea to install "wordlist" package(s) for the same language(s),
 because they'll be used by ispell's (L)ookup command.

Details

Package version:
3.1.20.0-7
Source:
"ispell" 3.1.20.0-7 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Downloadable files