libavcodec52 4:0.6.1-5ubuntu1 (armel binary) in ubuntu natty

 This is the codec library from FFmpeg (both encoding and decoding).
 .
 It supports most existing codecs (MPEG, MPEG2, MPEG4, AC3, DV...).

Details

Package version:
4:0.6.1-5ubuntu1
Source:
ffmpeg 4:0.6.1-5ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional