libavformat-dev 4:0.6.4-0ubuntu0.11.04.1 (armel binary) in ubuntu natty

 This is the demuxer library from Libav. It supports most
 existing file formats (AVI, MPEG, OGG, Matroska, ASF...).
 .
 This package contains the header files and static libraries needed to
 compile applications or shared objects that use libavformat.

Details

Package version:
4:0.6.4-0ubuntu0.11.04.1
Source:
"libav" 4:0.6.4-0ubuntu0.11.04.1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional