libdbusmenu-qt-dev 0.6.4-0ubuntu1 (armel binary) in ubuntu natty

 This library provides a Qt implementation of the DBusMenu spec.
 .
 This package contains the development header files.

Details

Package version:
0.6.4-0ubuntu1
Source:
"libdbusmenu-qt" 0.6.4-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships