libmysqlclient16-dev 5.1.54-1ubuntu3 (armel binary) in ubuntu natty

 This is an empty package that depends on libmysqlclient-dev to ease
 the transition fro packages with versioned build-depends on libmysqlclient16-dev.

Details

Package version:
5.1.54-1ubuntu3
Source:
"mysql-5.1" 5.1.54-1ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships