libqt3-mt-odbc 3:3.3.8-b-6ubuntu2 (armel binary) in ubuntu natty

 This package contains the threaded ODBC plugin for Qt3. Install it if
 you intend to use or write Qt programs that are to access an ODBC DB.

Details

Package version:
3:3.3.8-b-6ubuntu2
Source:
"qt-x11-free" 3:3.3.8-b-6ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional