libqt4-ruby 4:4.5.85-0ubuntu2 (armel binary) in ubuntu natty

 This package installs the Qt bindings for the default Ruby version.
 .
 This is part of the KDE Bindings module.

Details

Package version:
4:4.5.85-0ubuntu2
Source:
"kdebindings" 4:4.5.85-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: