libqtgconf1 0.1-0ubuntu5 (armel binary) in ubuntu natty

 Simple Qt binding and QML plugin for GConf, written as a thin wrapper on top
 of libgq-gconf (see http://maemo.org/packages/view/libgq-gconf0/).

Details

Package version:
0.1-0ubuntu5
Source:
"libqtgconf" 0.1-0ubuntu5 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional