ffmpeg-dbg 4:0.6.4-0ubuntu0.11.04.1 (i386 binary) in ubuntu natty

 This package contains debug data of the Libav related shared libraries.
 .
 Most people will not need this package. Please install it to produce useful
 stacktraces to help debugging the Libav libraries.
 .
 This package is only used for transitional purposes and can be safely
 removed.

Details

Package version:
4:0.6.4-0ubuntu0.11.04.1
Source:
"libav" 4:0.6.4-0ubuntu0.11.04.1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra