gs-esp 8.71.dfsg.2-0ubuntu7 (i386 binary) in ubuntu natty

 This dummy package is provided for a smooth transition from the
 previous gs-esp package (the package is replaced by ghostscript).
 It may safely be removed after installation.

Details

Package version:
8.71.dfsg.2-0ubuntu7
Source:
"ghostscript" 8.71.dfsg.2-0ubuntu7 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: