language-pack-gnome-nl 1:11.04+20110407 (i386 binary) in ubuntu natty

 Translation data updates for all supported GNOME packages for:
 Dutch; Flemish
 .
 language-pack-gnome-nl-base provides the bulk of translation data
 and is updated only seldom. This package provides frequent translation
 updates.
 .
 Please note that you should install language-support-nl
 to get full support for this language.

Details

Package version:
1:11.04+20110407
Source:
"language-pack-gnome-nl" 1:11.04+20110407 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional