libqtscript4-webkit 0.1.0-3ubuntu3 (i386 binary) in ubuntu natty

 This package contains Qt Script bindings for the Qt 4 WebKit library. You
 should install this package if you need to access functionality of this
 library from within Qt Script. These bindings were generated with the Qt
 Script Generator tool.

Details

Package version:
0.1.0-3ubuntu3
Source:
qtscriptgenerator 0.1.0-3ubuntu3 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional