libubuntuone-1.0-1 0.9.1-0ubuntu1 (i386 binary) in ubuntu natty

 This library contains GTK widgets needed for integration of Ubuntu
 One functionalities into GTK applications.

Details

Package version:
0.9.1-0ubuntu1
Source:
"libubuntuone" 0.9.1-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional