rabbitmq-stomp 2.3.1+hg20110303-0ubuntu5 (i386 binary) in ubuntu natty

 A gateway for exposing AMQP functionality via the STOMP protocol, as
 implemented by many clients for various programming languages, and a few other
 servers besides RabbitMQ.

Details

Package version:
2.3.1+hg20110303-0ubuntu5
Source:
rabbitmq-stomp 2.3.1+hg20110303-0ubuntu5 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Extra