libmudflap0 4.5.2-8ubuntu4 (powerpc binary) in ubuntu natty

 The libmudflap libraries are used by GCC for instrumenting pointer and array
 dereferencing operations.

Details

Package version:
4.5.2-8ubuntu4
Source:
"gcc-4.5" 4.5.2-8ubuntu4 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships

Pre-Depends on: