libqwt-ruby1.8 4:4.5.3-0ubuntu2 (powerpc binary) in ubuntu natty

 This package installs the Qwt bindings for Ruby 1.8
 .
 This is part of the KDE Bindings module.

Details

Package version:
4:4.5.3-0ubuntu2
Source:
"kdebindings" 4:4.5.3-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships