Binary package “libnetpbm9-dev” in ubuntu oneiric

Development libraries and header files (v9)

 This development package contains the library and header
 files for the pbm, pgm, pnm, and ppm graphics formats, if the split
 and now deprecated libraries are used.
 .
 This package is provided for backward compatibility.