Ubuntu

“bacula” 5.0.3-1ubuntu5.1 source package in The Oneiric Ocelot

Publishing history

5.0.3-1ubuntu5.1
PUBLISHED: Oneiric pocket Updates in component main and section admin
  • Published on 2012-09-25
5.0.3-1ubuntu5.1
DELETED: Oneiric pocket Proposed in component main and section admin
  • Removal requested on 2012-09-25.
  • Deleted on 2012-09-25 by Colin Watson

    moved to -updates

  • Published on 2012-09-11

Builds

Changelog

bacula (5.0.3-1ubuntu5.1) oneiric-proposed; urgency=low

  * Make the bacula package installable (LP: #1034962):
    - d/control: bacula-sd - Recommend bacula-sd-mysql | bacula-sd-tools to
      ensure that a conflict is not generated during package dependency
      resolution between the mysql and sqlite3 versions of bacula-sd.
 -- James Page <email address hidden>   Thu, 30 Aug 2012 16:24:41 +0100