Ubuntu

“ldtp” 2.2.0-1ubuntu1 source package in The Oneiric Ocelot

Publishing history

2.2.0-1ubuntu1
PUBLISHED: Oneiric pocket Release in component universe and section devel
  • Published on 2011-10-08

Builds

Changelog

ldtp (2.2.0-1ubuntu1) oneiric; urgency=low

  * Merge from Debian, to fix import errors (LP: #845729)
  * Remaining changes:
    - debian/control: Depend on python-pyatspi2 instead of python-pyatspi
  * debian/control:
    - Update dependencies to refer to gir1.2 packages
 -- Michael Terry <email address hidden>   Fri, 07 Oct 2011 15:50:17 -0400