Change logs for libloader source package in Oneiric

  • libloader (0.3.7-1) unstable; urgency=low
    
      * New upstream release.
      * Team upload.
      * Remove JRE dependencies.
      * Switch to source format 3.0.
      * Update Standards-Version: 3.8.4.
      * Add Homepage header.
      * Convert patches to dep3 format.
     -- Steve Langasek <email address hidden>   Sun,  06 Jun 2010 02:11:03 +0100