Ubuntu

“libsigsegv” 2.5-3 source package in The Oneiric Ocelot

Publishing history

2.5-3
SUPERSEDED: Oneiric pocket Release in component universe and section devel
  • Removal requested on 2011-09-09.
  • Superseded on 2011-04-30 by libsigsegv - 2.9-4
  • Published on 2011-04-28
  • Copied from ubuntu karmic in Primary Archive for Ubuntu

Changelog

libsigsegv (2.5-3) unstable; urgency=low

  * debian/control:
    + Depends: on automake.
  * debian/rules:
    + regenerate all autoreconf's stuff at 'config.status' target and
      restore the original one at 'clean' target, thanks to Peter Green
      <email address hidden> (Closes: #518877).

 -- Ubuntu Archive Auto-Sync <email address hidden>   Wed,  29 Apr 2009 12:02:00 +0100