debconf-i18n 1.5.36ubuntu4 (amd64 binary) in ubuntu oneiric

 This package provides full internationalization for debconf, including
 translations into all available languages, support for using translated
 debconf templates, and support for proper display of multibyte character
 sets.

Details

Package version:
1.5.36ubuntu4
Source:
"debconf" 1.5.36ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required