ienglish-common 3.3.02-5 (amd64 binary) in ubuntu oneiric

 This package provides common files and dependencies for all American and
 British ispell dictionary packages. The package is useless if none of the
 dictionaries is also installed.

Details

Package version:
3.3.02-5
Source:
ispell 3.3.02-5 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Package relationships

Recommends: