libccid 1.4.2-2 (amd64 binary) in ubuntu oneiric

 This library provides a PC/SC IFD handler implementation for the USB smart
 card drivers compliant to the CCID protocol.
 .
 This package is needed to communicate with the CCID smartcard readers through
 the PC/SC Lite resource manager (pcscd).
 .
 For an exhaustive list of supported reader see
 http://pcsclite.alioth.debian.org/section.html
 .
 This driver also supports the GemPC Twin connected to a serial port and
 the GemPC Card (PCMCIA, through the suggested pcmciautils package) and
 Gemplus GemPC Express (Express54 card).

Details

Package version:
1.4.2-2
Source:
ccid 1.4.2-2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Extra

Downloadable files

Package relationships

Suggests: