libindicator3-3 0.3.22-0ubuntu1 (amd64 binary) in ubuntu oneiric

 This library contains information to build indicators to go into
 the indicator applet.
 .
 This package contains the library itself.

Details

Package version:
0.3.22-0ubuntu1
Source:
"libindicator" 0.3.22-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional