libnss3-1d 3.12.9+ckbi-1.82-0ubuntu2 (amd64 binary) in ubuntu oneiric

 This is a set of libraries designed to support cross-platform development
 of security-enabled client and server applications. It can support SSLv2
 and v4, TLS, PKCS #5, #7, #11, #12, S/MIME, X.509 v3 certificates and
 other security standards.
 .
 This package contains versioned symbolic links for Debian compatbility

Details

Package version:
3.12.9+ckbi-1.82-0ubuntu2
Source:
"nss" 3.12.9+ckbi-1.82-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships