php-pear 5.3.6-13ubuntu3.7 (amd64 binary) in ubuntu oneiric

 This package contains the base PEAR classes for PHP, as well as the PEAR
 installer. Many PEAR classes are already packaged for Debian, and can be
 easily identified by names beginning with "php-", such as php-db and
 php-auth. Note: to build and install precompiled PECL extensions, you
 will need one of the php development packages installed.
 .
 PHP5 is a widely-used general-purpose scripting language that is
 especially suited for Web development and can be embedded into HTML.
 The goal of the language is to allow web developers to write
 dynamically generated pages quickly. This version of PHP5 was built
 with the Suhosin patch.

Details

Package version:
5.3.6-13ubuntu3.7
Source:
"php5" 5.3.6-13ubuntu3.7 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional