dpkg 1.16.0.3ubuntu2 (armel binary) in ubuntu oneiric

 This package provides the low-level infrastructure for handling the
 installation and removal of Debian software packages.
 .
 For Debian package development tools, install dpkg-dev.

Details

Package version:
1.16.0.3ubuntu2
Source:
"dpkg" 1.16.0.3ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required