libcanberra-dev 0.28-0ubuntu3 (armel binary) in ubuntu oneiric

 libcanberra defines a simple abstract interface for playing event
 sounds.
 .
 This package contains headers and libraries for developing
 applications that play event sounds with libcanberra.

Details

Package version:
0.28-0ubuntu3
Source:
"libcanberra" 0.28-0ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships