“libcomerr2” binary package in Ubuntu Oneiric armel

 libcomerr is an attempt to present a common error-handling mechanism to
 manipulate the most common form of error code in a fashion that does not
 have the problems identified with mechanisms commonly in use.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2011-04-28 12:26:13 UTC Published Ubuntu Oneiric armel release main libs Required 1.41.14-1ubuntu3
  • Published on 2011-04-28
  • Copied from ubuntu natty-release armel in Primary Archive for Ubuntu