libdbus-1-3 binary package in Ubuntu Oneiric armel

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2015-04-24 09:57:35 UTC Obsolete Ubuntu Oneiric armel updates main libs Required 1.4.14-1ubuntu1.3
  • Removed from disk on 2015-04-26.
  • Removal requested on 2015-04-24.
  • Published on 2012-10-04
  • Copied from ubuntu oneiric-release armel in Private PPA for Ubuntu Security Team
  2015-04-24 09:57:35 UTC Obsolete Ubuntu Oneiric armel security main libs Required 1.4.14-1ubuntu1.3
  • Removed from disk on 2015-04-26.
  • Removal requested on 2015-04-24.
  • Published on 2012-10-04
  • Copied from ubuntu oneiric-release armel in Private PPA for Ubuntu Security Team
  2012-10-04 13:06:00 UTC Superseded Ubuntu Oneiric armel updates main libs Required 1.4.14-1ubuntu1.1
  • Removed from disk on 2012-10-05.
  • Removal requested on 2012-10-05.
  • Superseded on 2012-10-04 by armel build of dbus 1.4.14-1ubuntu1.3 in ubuntu oneiric RELEASE
  • Published on 2012-09-20
  • Copied from ubuntu oneiric-release armel in Private PPA for Ubuntu Security Team
  2012-10-04 12:04:17 UTC Superseded Ubuntu Oneiric armel security main libs Required 1.4.14-1ubuntu1.1
  • Removed from disk on 2012-10-05.
  • Removal requested on 2012-10-05.
  • Superseded on 2012-10-04 by armel build of dbus 1.4.14-1ubuntu1.3 in ubuntu oneiric RELEASE
  • Published on 2012-09-20
  • Copied from ubuntu oneiric-release armel in Private PPA for Ubuntu Security Team
  2015-04-24 09:57:35 UTC Obsolete Ubuntu Oneiric armel release main libs Required 1.4.14-1ubuntu1
  • Removed from disk on 2015-04-26.
  • Removal requested on 2015-04-24.
  • Published on 2011-09-02
  2011-09-02 11:05:25 UTC Superseded Ubuntu Oneiric armel release main libs Required 1.4.12-4ubuntu2
  • Removed from disk on 2011-09-03.
  • Removal requested on 2011-09-03.
  • Superseded on 2011-09-02 by armel build of dbus 1.4.14-1ubuntu1 in ubuntu oneiric RELEASE
  • Published on 2011-07-13
  2011-07-13 17:15:44 UTC Superseded Ubuntu Oneiric armel release main libs Required 1.4.12-4ubuntu1
  • Removed from disk on 2011-07-14.
  • Removal requested on 2011-07-14.
  • Superseded on 2011-07-13 by armel build of dbus 1.4.12-4ubuntu2 in ubuntu oneiric RELEASE
  • Published on 2011-07-07
  2011-07-07 13:05:16 UTC Superseded Ubuntu Oneiric armel release main libs Required 1.4.8-3ubuntu4
  • Removed from disk on 2011-07-08.
  • Removal requested on 2011-07-08.
  • Superseded on 2011-07-07 by armel build of dbus 1.4.12-4ubuntu1 in ubuntu oneiric RELEASE
  • Published on 2011-06-14
  2011-06-14 17:05:01 UTC Superseded Ubuntu Oneiric armel release main libs Required 1.4.6-1ubuntu6
  • Removed from disk on 2013-06-04.
  • Removal requested on 2011-06-15.
  • Superseded on 2011-06-14 by armel build of dbus 1.4.8-3ubuntu4 in ubuntu oneiric RELEASE
  • Published on 2011-04-28
  • Copied from ubuntu natty-release armel in Primary Archive for Ubuntu