libindicate-gtk-dev 0.5.0-0ubuntu2 (armel binary) in ubuntu oneiric

 A small library for applications to raise "flags" on DBus for other components
 of the desktop to pick up and visualize.
 .
 This package contains files that are needed to build applications.

Details

Package version:
0.5.0-0ubuntu2
Source:
"libindicate" 0.5.0-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional